Wie kann ich einen Standort löschen?
Problembeschreibung
Das Löschen eines in der Software angelegten Standorts ist nicht möglich.
Möglicherweise wird Ihnen nach dem Klick auf Löschen in der Detailansicht zum Standort eine Fehlermeldung angezeigt:

Mögliche Ursachen und Lösungen
Ursache 1:
Der Standort ist mit mindestens einem Container verbunden
Lösung: Wenn der entsprechende Container keinen Auftrag beinhaltet, kann dieser gelöscht werden. Wenn er Aufträge beinhaltet, kann der Container nicht gelöscht werden.
Die Aufträge werden beispielsweise für die Auswertungen herangezogen, demnach ist die Standortlöschung nicht möglich.
Ursache 2:
Der Standort ist noch mit mindestens einer Anfahrtstelle verknüpft.
Lösung: Löschen Sie alle dem Standort zugewiesenen Anfahrtstellen. Geht nur, wenn keine Container mehr existieren. (Siehe Ursache 1)
Dann erst können Sie den Standort löschen.
Alternativlösung wenn Aufträge in Containern existieren:
Befristen Sie den Standort in der Administration.
Sie erhalten eine Information:
Befristen Sie anschließend alle noch gültigen Container des Standorts indem Sie das "Gültig-Bis-Datum" im Container entsprechend anpassen.